Auteur Topic: Alexis instellingen?  (gelezen 2102 keer)

0 leden (en 1 gast) bekijken dit topic.

compaq

  • Gast
Alexis instellingen?
« Gepost op: 12 oktober 2004, 17:41:26 »
Kan iemand mij de instellingen van Alexis geven. Ik heb de logger aan de praat maar de recorder wil niet automatisch opnemen. Tevens kan ik tijdens het opnemen niet meer meeluisteren.

Hoop dat iemand mij kan helpen

Stein

  • Gast
Re: Alexis instellingen?
« Reactie #1 Gepost op: 13 oktober 2004, 22:33:50 »
Ik denk dat je ipv de line-in de mic aansluiting moet gebruiken.
Voor de automatische recorder moet in het tabblad DSP bij Sound beide opties (mute Datasignals en Silence) aangevinkt zijn.
De volume instellingen staan bij mij op 60-70 %.
Ik hoor het geluid wel via de speakers van mn laptop.

Misschien is het handig als je een 5tvo geluidsfragmentje download en dat afspeelt op de pc. Dan kan je snel experimenteren met de instellingen.
Daardoor kwam ik er al snel achter dat bij mij alles via de mic-ingang veel beter werkte.

Suc6

Stein

Stein

  • Gast
Re: Alexis instellingen?
« Reactie #2 Gepost op: 13 oktober 2004, 22:37:55 »
Aanvulling: Ik gebruik een Bearcat 9000xlt. Deze scanner heeft een Line-out Ún een Ext-SPk uitgang. Als ik de Line-out gebruik, dan hoor ik ook niets. Maar via de EXT-Sp wel.

robert_Weert

  • Gast
Re: Alexis instellingen?
« Reactie #3 Gepost op: 14 oktober 2004, 20:36:54 »
Citaat
Aanvulling: Ik gebruik een Bearcat 9000xlt. Deze scanner heeft een Line-out Ún een Ext-SPk uitgang. Als ik de Line-out gebruik, dan hoor ik ook niets. Maar via de EXT-Sp wel.

Je moet in de EXT-Sp de audiokabel doen. Als ik me goed herinner, zit die aan de voorkant.

Groet, Robert