Auteur Topic: Doe ik iets fout......  (gelezen 447 keer)

0 leden (en 1 gast) bekijken dit topic.

Offline rhvdberg

  • Beginnend Lid
  • **
  • Berichten: 59
Doe ik iets fout......
« Gepost op: 8 november 2019, 11:35:34 »
Na een tijd niet echt met de hobby bezig te zijn geweest heb ik mijzelf, door een mazzeltje, een 2-tal mooie handscanners aangeschaft. Een UBCD3600XLT en een SDS100E. Gewoon omdat ik het leuk vind 😎

Ik heb een aantal frequenties ingevoerd en ook een aantal bestandjes via de Butel software geďmporteerd. Helaas hoor ik bar weinig. Apparaten zijn ook best ingewikkeld maar om die reden meteen een uitdaging.

Is er niets meer te horen of doe ik iets fout. Ik werk overigens met een Watson W-881, Diamond RH-795 maar helaas.

Ik woon in het centrum van het land (Vianen)

Wie helpt? Ik ben eventueel ook bereikbaar via Zello, Uniden UBCD3600XLT NLD.

Gr. Renė
Uniden SDS100E*UBCD3600*RH-795*RH-701*Watson W-881*RH-771*Inrico T320 voor Zello*

Offline Spijkie

  • Beginnend Lid
  • **
  • Berichten: 49
Re: Doe ik iets fout......
« Reactie #1 Gepost op: 8 november 2019, 13:37:25 »
Lastig om aan te geven of je wat fout hebt gedaan aangezien wij niet weten hoe je een en ander gedaan hebt. Je geeft wel aan dat je bar weinig hoort wat inhoud dat je wel iets hoort.
In dat geval heb je waarschijnlijk wel iets goed gedaan aangezien je wel wat mee krijgt.

Heb je beide geprogrammeerd? Ik heb zelf ook de 3600 en heb de SDS100E gehad maar die weggedaan aangezien ik dat apparaat behoorlijk doof vond.

Zijn niet de makkelijkste apparaten en moet je ze echt even leren begrijpen, het zit hem soms in kleine dingen waardoor je niks hoort.
Ik luister met de volgende scanners: UBC780XLT(2x) / BC796D / UBCD3600XLT / UBC125XLT / AOR 8600MK2 / Diamond X50

Offline rhvdberg

  • Beginnend Lid
  • **
  • Berichten: 59
Re: Doe ik iets fout......
« Reactie #2 Gepost op: 8 november 2019, 18:09:58 »
Dankjewel Spijkie,

Inmiddels via Zello een paar collega scannerluisteraars gevonden die mij verder op weg helpen.

Mvrgr

René
Uniden SDS100E*UBCD3600*RH-795*RH-701*Watson W-881*RH-771*Inrico T320 voor Zello*

Offline sebastiaan

  • Gevorderd Lid
  • ***
  • Berichten: 373
Re: Doe ik iets fout......
« Reactie #3 Gepost op: 9 november 2019, 22:42:48 »
Ik kom ook uit Vianen ( de Hagen ) en heb ook de 3600. Ontvang hier genoeg uit Nieuwegein, Utrecht Vianen enz.
Maar ook ik ben nog aan het puzzelen hoe alles precies werkt.

Offline rhvdberg

  • Beginnend Lid
  • **
  • Berichten: 59
Re: Doe ik iets fout......
« Reactie #4 Gepost op: 10 november 2019, 09:28:21 »
Sebastiaan, de laagbouw of hoogbouw in De Hagen. Met buitenantenne of een mobiele spriet?
Uniden SDS100E*UBCD3600*RH-795*RH-701*Watson W-881*RH-771*Inrico T320 voor Zello*

Offline sebastiaan

  • Gevorderd Lid
  • ***
  • Berichten: 373
Re: Doe ik iets fout......
« Reactie #5 Gepost op: 10 november 2019, 21:08:29 »
Laagbouw huizen tegen de dijk aan. Heb een antenne op zolder staan. Vraag me niet wat voor 1 geen verstand van. Wat ik wel weet is zo dikke staaf antenne van een meter ongeveer. Moet echt een andere hebben deze is al zo oud echt uit jaar 0.

Ik wil een antennen die ik op zolder kan plaatsen.