Auteur Topic: Wav van middelbrand wordt niet herkent.  (gelezen 2227 keer)

0 leden (en 1 gast) bekijken dit topic.

Online Tom(zulu10)

  • Top Lid
  • ****
  • Berichten: 1101
  • Berkel en Rodenrijs
    • Capcodes P2000 Nederland
Wav van middelbrand wordt niet herkent.
« Gepost op: 22 september 2007, 09:04:06 »
Heb een probleem met deze wav voor een (Middel Brand: ja) van Rotterdam
Hij staat nu zo en mijn filter (Middel&Brand ja) op de code van de OD10.1 maar dat werkt niet.
Iemand een idee hoe het wel werkt heb PDW2.2. geinstalleerd.
Groeten, Tom               Twitter @Tom_zulu10

Offline Hunter

  • Beheerder
  • *****
  • Berichten: 6475
  • PE1RFR
Re: Wav van middelbrand wordt niet herkent.
« Reactie #1 Gepost op: 22 september 2007, 12:15:50 »
Citaat van: "Tom(zulu10)"
Heb een probleem met deze wav voor een (Middel Brand: ja) van Rotterdam
Hij staat nu zo en mijn filter (Middel&Brand ja) op de code van de OD10.1 maar dat werkt niet.

Je geeft het antwoord eigenlijk zelf al, want wat jij invoert correspondeert niet met hetgeen wat verzonden wordt. Je probeert blijkbaar om de ":" heen te werken, aangezien je die niet in een bestandsnaam kunt gebruiken. Wat je dan het beste kunt doen is :

TEXT : "(Middel Brand&ja)"
WAV : "1400100-(Middel Brand&ja).wav"

Probeer eens of dat wel werkt?

Groeten, Peter.

Online Tom(zulu10)

  • Top Lid
  • ****
  • Berichten: 1101
  • Berkel en Rodenrijs
    • Capcodes P2000 Nederland
Re: Wav van middelbrand wordt niet herkent.
« Reactie #2 Gepost op: 22 september 2007, 12:51:43 »
Citaat van: "hunter"
Je geeft het antwoord eigenlijk zelf al, want wat jij invoert correspondeert niet met hetgeen wat verzonden wordt. Je probeert blijkbaar om de ":" heen te werken, aangezien je die niet in een bestandsnaam kunt gebruiken. Wat je dan het beste kunt doen is :

TEXT : "(Middel Brand&ja)"
WAV : "1400100-(Middel Brand&ja).wav"

Probeer eens of dat wel werkt?

Groeten, Peter.

Ja klopt zat met de dubbele punten in mijn maag.
Heb nu dit gedaan:  
TEXT: Gebouwbrand&(Middel&Brand
WAV: 1400100-Gebouwbrand&(Middel&Brand

Zal jouw voorbeeld ook even proberen.
Groeten, Tom               Twitter @Tom_zulu10

Offline Hunter

  • Beheerder
  • *****
  • Berichten: 6475
  • PE1RFR
Re: Wav van middelbrand wordt niet herkent.
« Reactie #3 Gepost op: 22 september 2007, 13:25:40 »
Citaat van: "Tom(zulu10)"
Heb nu dit gedaan:  
TEXT: Gebouwbrand&(Middel&Brand
WAV: 1400100-Gebouwbrand&(Middel&Brand

Niet elke middelbrand hoeft per definitie een gebouwbrand te zijn, dat wist je? :-)

Groeten, Peter.

Online Tom(zulu10)

  • Top Lid
  • ****
  • Berichten: 1101
  • Berkel en Rodenrijs
    • Capcodes P2000 Nederland
Re: Wav van middelbrand wordt niet herkent.
« Reactie #4 Gepost op: 1 oktober 2007, 16:32:48 »
Citaat van: "hunter"
TEXT : "(Middel Brand&ja)"
WAV : "1400100-(Middel Brand&ja).wav"

Probeer eens of dat wel werkt?

Groeten, Peter.

Het heeft even geduurd moest wachten op een (Middel Brand: ja) maar vanochtend was het zover en het werkt  ook de wav alleen was het nu de 1400400 maar dit terzijde bedankt voor de tip. :)
Groeten, Tom               Twitter @Tom_zulu10